CIP: Problemer med integrasjoner mot Visma Buiness On Premise og Visma Global
Incident Report for Compello AS
Resolved
This incident has been resolved.
Posted Apr 17, 2024 - 12:56 CEST
Monitoring
Norsk:
En feil er funnet og korrigert på vår plattform. Overføringer ser nå ut til å gå som normalt igjen mot Visma Business on Premise og Visma Global.

English:
The cause of the problem was discovered and corrected. Transfers towards Visma Business on Premise and Visma Global are now running as normal.

---
Med vennlig hilsen / Best regards
PROCESS Operations
Posted Apr 16, 2024 - 14:12 CEST
Investigating
Norsk:
Vi har problemer med overførng av fakturaer fra Compello til Visma Business On Premise og Visma Global.

Vi jobber med å undersøke saken og vil legge ut en oppdatering så snart det er noe nytt.

English:
We are having problems with transferring invoices from Compello to Visma Business On Premise and Visma Global.

We are investigating the issue and will post an update as soon as there is anytging to report.

---
Med vennlig hilsen / Best regards
PROCESS Operations
Posted Apr 16, 2024 - 12:40 CEST
This incident affected: PROCESS (Process - IntegrationAPI).