Problemer med eksport av fakturaer til Visma Business NXT / Issues with exporting invoices to Visma Business Next
Incident Report for Compello AS
Resolved
This incident has been resolved.
Posted Sep 17, 2024 - 10:13 CEST
Update
We are continuing to work on a fix for this issue.
Posted Sep 13, 2024 - 09:03 CEST
Identified
Norsk:
Det er problem med å eksport faktura til Business NXT. Vi jobber med å rette feilen.

English:
There is a problem with exporting invoices to Business NXT. We are working on correcting the error.

---
Med vennlig hilsen / Best regards
PROCESS Operations
Posted Sep 12, 2024 - 16:05 CEST
This incident affected: PROCESS (PROCESS - Integrations - REST api, PROCESS - Process Approve Web).