Norsk: Alle fakturaene som ble forsinket er nå importert.
Vi er tilbake til normal drift vedrørende fakturaimport.
English: All the invoices that were queued up have now been imported.
We are back to normal when it comes to invoice import.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted Apr 03, 2025 - 11:45 CEST
Monitoring
Norsk: Vi har hatt problemer med import av fakturaer i går kveld og natt til i dag for flere av våre kunder.
Importen kom i gang igjen ca. kl 07:40 i dag morges, men pga stans i mange timer er det nå noe kø.
Fakturaene som skulle kommet inn i Compello i natt importeres nå fortløpende, men det vil ta noen timer før vi er tilbake til normal status.
English: We have had problems with invoice import from yesterday evening and through the night for several of our customers.
The affected service was up and running again around 07:40 CET this morning, but due to a stoppage for several hours, there is a queue at the moment.
The invoices that were supposed to be imported into Compello last night are now being imported continuously, but it will be a few hours before we return to the normal status.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted Apr 03, 2025 - 07:57 CEST
This incident affected: PROCESS (PROCESS - Process Approve Web).