Validering av EHF 3.0
Incident Report for Compello AS
Resolved
Validering av EHF v3 er nå normalisert.
Enkelttilfeller hvor fakturakrav ikke automatisk validerer blir håndtert av Compello Support.


Compello Operations
Posted Feb 19, 2020 - 11:21 CET
Monitoring
Hei,

Grunnet overgangen til EHF 3.0 har vi dessverre backlog på saksbehandling av filer vi mottar som ikke validerer.

De to vanligste årsakene til feil er:
- Mottaker av EHF er ikke registrert i ELMA for mottak av det nye EHF 3.0 Formatet
- Avsender sender oss filer som ikke validerer i henhold til de nye kravene i EHF 3.0 formatet

Kunder blir løpende, og så raskt som mulig, orientert av support om årsak, og hva som må korrigeres for at filen skal validere og kunne prosesseres korrekt.

Mvh
Compello Support
Posted Jan 27, 2020 - 13:28 CET
This incident affected: eInvoice/Send (Send - Validation).