Norsk: Feilen er funnet og rettet. Problemet oppstod i forbindelse med en oppdatering kl 08:03 i dag morges, og ble rettet kl 09:05.
Synkronisering av ordre og varemottak ser ut til å fungere som normalt igjen.
English: The error has been identified and corrected. The problem occurred in when we released an update at 08:03 CET this morning and was fixed at 09:05 CET.
The synchronization of purchase orders and goods receipt should now be functioning normally again.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted May 27, 2025 - 09:17 CEST
Investigating
Norsk: Vi har for øyeblikket problemer med import av ordre og varemottak for integrasjoner på CIP plattformen. Vi har startet feilsøking og oppdaterer her så fort det er noe nytt i saken.
English: We are currently experiencing issues with the import of pucrhase orders and goods receipts on the CIP Platform. We have started troubleshooting and will update here as soon as there is new information available.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted May 27, 2025 - 09:03 CEST
This incident affected: PROCESS (Process - IntegrationAPI).