Importer og eksporter ser ut til å gå som de skal igjen.
English: The problem is identified and fixed.
Imports and exports seem to be working again.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted May 28, 2025 - 13:45 CEST
Investigating
Norsk: Vi har dessverre for øyeblikket full stopp på vår backend for integrasjoner. Det er for øyeblikket ikke mulig å importere / eksportere data mellom Compello og ERP systemer.
Vi jobber for å løse feilen snarest mulig, og vill oppdatere her så fort det er noe nytt. .
English: Unfortunately our backend for integratiions is down at the moment. It is at the moment not possible to import / export data between Compello and ERP systems.
We are working hard to remedy the problem and will update you as soon as possible.
--- Med vennlig hilsen / Best regards PROCESS Operations
Posted May 28, 2025 - 13:24 CEST
This incident affected: PROCESS (PROCESS - Integrations - REST api, Process - IntegrationAPI).