Problemer med integrasjoner på CIP plattformen
Incident Report for Compello AS
Resolved
Integrations on the CIP platform are now running as normal.

Best Regards
PROCESS Operation
Posted Jul 01, 2022 - 15:00 CEST
Monitoring
Norsk:
Integrasjonene på CIP-plattformen ser nå ut til å kjøre stabilt igjen.
Kontakt oss på support@compello.com om dere fortsatt opplever problemer.

English:
The integrations on the CIP platform are apparently running stable again.
Please send us an email to support@compello.com if you are still experiencing problems.

---
Vennlig hilsen / Regards
PROCESS Operations
Posted Jun 03, 2022 - 09:54 CEST
Investigating
Norsk:
Flere av kundene på CIP plattformen er nå påvirket av at integrasjonen ikke får kontakt mot Compello. Bilag blir dermed ikke overført.
Vi undersøker feilen og oppdaterer asap.

English:
Several Customers are affected by a problem with integrations on the CIP Platform. No invoices are transferred for the ones affected.
We are investigating and will update this ticket asap.
Posted Jun 03, 2022 - 08:14 CEST
This incident affected: PROCESS (PROCESS - Integrations - REST api).