Problemer med bilagskontering / Problems with invoice coding

Incident Report for Compello AS

Monitoring

Norsk:
Problemet med kontering / oppdatering skal nå være løst.

Brukere som fortsatt har problemer bør oppdatere nettleser og forsøke igjen.

English:
The issue with coding should now be resolved.

Users that are still having issues should refresh their browser and try again.


---
Med vennlig hilsen / Best regards
PROCESS Operations
Posted Sep 09, 2026 - 09:18 CEST

Investigating

Norsk:
Vi får rapporter om at flere kunder har problemer med å kontere/endre bilag.

Vi undersøker saken.

English:
Customers are reporting issues with coding invoices.

We are investigating the issue.


---
Med vennlig hilsen / Best regards
PROCESS Operations
Posted Sep 09, 2026 - 08:57 CEST
This incident affects: PROCESS (PROCESS - Process Approve Web).